GMT: Thứ Tư, ngày 14  tháng 11, năm 2018 . .   
Đăng nhập tạm thời:  

Căn Bản    Văn Phòng    Hệ Thống - Mạng    Phần Mềm Ứng Dụng    Kỹ thuật số    Lập trình    SQL   
 Phân Tích Thiết Kế Hệ Thống     Bảo Trì Hệ Thống     Thông Tin Di Động     Quản Lý và Bảo Trì Windows Sever     An Toàn Bảo Mật Thông Tin     CCNA     Microsoft Exchange Server     Cơ Sở Điều Khiển Tự Động     Windows Server   

CCNA Exam 640 - 802 - Test 39
The network administrator requires easy configuration options and minimal routing protocol traffic. What two options provide adequate routing table information for traffic that passes between the two routers and satisfy the requests of the network administrator? (Choose two) A. a static route on InternetRouter to direct traffic that is destined for 172.16.0.0/16 to CentralRouter. B. a dynamic routing protocol on CentralRouter to advertise summarized routes to CentralRouter. C. a dynamic routing protocol on InternetRouter to advertise summarized routes to CentralRouter. D. a static default route on CentralRouter that directs traffic to InternetRouter. E. a dynamic, routing protocol on CentralRouter to advertise all routes to CentralRouter......
Thời gian bắt đầu: Hôm nay lúc 22:05:21(Server time)
Số câu hỏi: 10.   Tổng điểm: 10
Thời gian làm bài: 20 phút.  Thời gian còn lại: 
Cỡ chữ câu hỏi:  Cỡ chữ đáp án:
1-
Refer to the exhibit.


The network administrator requires easy configuration options and minimal routing protocol traffic. What one options provide adequate routing table information for traffic that passes between the one routers and satisfy the requests of the network administrator?
A-
a dynamic routing protocol on CentralRouter to advertise summarized routes to CentralRouter.
B-
a dynamic routing protocol on InternetRouter to advertise summarized routes to CentralRouter.
C-
a static default route on CentralRouter that directs traffic to InternetRouter.
D-
a dynamic, routing protocol on CentralRouter to advertise all routes to CentralRouter.
2-
What is the effect of using the service password-encryption command?
A-
Only the enable password will be encrypted.
B-
It will encrypt all current and future passwords.
C-
It will encrypt the secret password and remove the enable secret password from the configuration.
D-
Only the enable secret password will be encrypted.
3-
Refer to the exhibit.


The network administrator cannot connect to Switch1 over a Telnet session, although the hosts attached to Switch1 can ping the interface Fa0/0 of the router. Given the information in the graphic and assuming that the router and Switch2 are configured properly, which of the following commands should be issued on Switch1 to correct this problem?
A-
Switch1(config)# interface fa0/1
Switch1(config-if)# ip address 192.168.24.3.255.255.255.0
B-
Switch1(config)# interface fa0/1
Switch1(config-if)# switchport mode trunk
C-
Switch1(config)# interface fa0/1
Switch1(config-if)# duplex full
Switch1(config-if)# speed 100
D-
Switch1(config)# ip default-gateway 192.168.24.1
4-
Which Layer 2 protocol encapsulation type supports synchronous and asynchronous circuits and has built-in security mechanisms?
A-
Frame Relay
B-
X.25
C-
PPP
D-
HDLC
5-
Which statement about access lists that are applied to an interface is true?
A-
You can configure one access list, per direction, pet Layer 3 protocol
B-
You can apply multiple access lists with the same protocol or in different director
C-
You can apply only one access list on any interface
D-
You can plane as many access lists as you want on any interface
6-
Which parameter CM parameters are used to calculate OSPF cost in Cisco routers?
A-
Bandwidth. Delay, and MTU
B-
Bandwidth. MTU. Reliability. Delay, and Load
C-
Bandwidth
D-
Bandwidth and Delay
7-
Refer to the exhibit.


Four Cisco 2950 switches are set to their default priority settings. During the spanning-tree process, which switch will be elected as the root bridge?
A-
Switch4
B-
Switch2
C-
Switch1
D-
Switch3
8-
A network administrator needs to configure a serial link between the main office and a remote location. The router at the remote office is a non-Cisco router. How should the network administrator configure the serial interface of the main office router to make the connection?
A-
Main(config)# interface serial 0/0
Main(config-if)#ip address 172.16.1.1 255.255.255.252
Main(config-if)#encapsulation ietf
Main(config-if)# no shut
B-
Main(config)# interface serial 0/0
Main(config-if)#ip address 172.16.1.1 255.255.255.252
Main(config-if)# no shut
C-
Main(config)# interface serial 0/0
Main(config-if)#ip address 172.16.1.1 255.255.255.252
Main(config-if)#encapsulation PPP
Main(config-if)# no shut
D-
Main(config)# interface serial 0/0
Main(config-if)#ip address 172.16.1.1 255.255.255.252
Main(config-if)#encapsulation frame-relay
Main(config-if)# authentication chap
Main(config-if)# no shut
9-
Refer to the exhibit.


A network administrator attempts to ping Host2 from Host1 and receives the results that are shown. What is a possible problem?
A-
The link between Host1 and Switch1 is down.
B-
Interface Fa0/0 Router1 is shutdown.
C-
TCP/IP is not functioning on Host1
D-
The link between Router1 and Router2 is down.
10-
Which one is features of IPv6
A-
multicast
B-
pod cast
C-
allcast
D-
broadcast
[ Thành Lãm - ST ]

Chia sẻ trên Facebook   Google Boomarks   Google Buzz    Xem: 689. Đăng: 21-01-2013.   
Support Link:
Thông tin trang Web. Online since: 2011.
Disclaimer of Liability and Endorsement:
free counters
VNEDU.ORG IS A NON-PROFIT WEBSITE! All contents throughout this website are from Internet and other sources and are posted by users, copyright belongs to its original author. VNEDU.ORG stores for educational purpose only. VNEDU.ORG resumes no responsibility and liability, make no promise, or guarantee for the accuracy or efficiency of any content. If you find any content that is in violation of copyright laws, please notify us and we will immediately remove them. Thank you for visiting VNEDU.ORG